MetaQuotes Software anunciou o fim de suporte de versões obsoletas de MetaTrader 4 a partir de 1 de março de 2019

Estimados clientes!

Por favor, tome a atenção que a partir de dia 1 de março de 2019, a companhia MetaQuotes Software que elaborou os terminais de trading MetaTrader 4 e MetaTrader 5, deixa de suportar as versões de MetaTrader 4 para os PC inferiores de edição 1118 e para Android inferiores de edição 1104.

Os terminais de versões acima referidas não serão capazes de conetar-se aos servidores de trading. Para garantir o trading ininterrupto, sugerimos instalar a versão mais recente de terminal MetaTrader 4, baixando deste link no site oficial da LiteForex. Também, tome a nota que as versões recentes não funcionam com os sistemas operativos inferiores de Windows 7.

Além disso, relembramos que você sempre podem efetuar operações de trading, usando versão do terminal de LiteForex para navegador apresentada em Área do Cliente.

Respeitosamente,

a equipe da LiteForex

O fim de suporte de versões obsoletas de MetaTrader 4
Iniciar trading
Em redes sociais
Chat "ao vivo"
Deixar comentário